bill.li

bill.li

注册时间:2014-12-23
2014-12-23 11:29评论 "基于OSGi的Virgo环境搭建(一)——环境篇":

目前最新版本STS 3.6.3根本无法正常安装eclipse virgo tools,不知道是不是因为已经将spring dm给了eclipse,spring tool新版本对virgo的支持也变得这么不给力。实在没办法,只能下载eclipse indigo,安装sts for indigo,然后再安装eclipse virgo tools便成功了。